Strona 1 z 11
Forum uCoz » Zarządzanie systemem » Ogólne pytania » Tajne pytanie (problemy z odpowiedzią)
Tajne pytanie
Oskar
Postów: 7
Reputacja: 0
Wiadomość # 1 | 12:06
Przy różnych zmianach, czy modyfikacjach w panelu zarządzania, System prosi mnie o odpowiedź na "tajne pytanie"
i problem w tym, że podczas rejestracji nie miałem, żadnej opcji ustalenia "tajnego pytania", prócz tych wiadomych
dwóch haseł, do konta i do Webtopu...etc.

Pytanie jest z gatunku: "Twój numer telefonu komórkowego", więc podaję autentyczny i zweryfikowany numer, jaki
podałem podczas Rejestracji...i niestety jest info. o błędzie odpowiedzi...hm.

Czy mogę to jakoś naprawić? lub może powtórzyć procedurę ustalenia "tajnego pytania", jeśli ewentualnie
coś pominąłem lub popełniłem błąd podczas rejestracji?

Z góry dziękuję za odpowiedź i pozdrawiam.

Ps. Aaaa...i jeszcze jeden szczegół: gdy mam otwarty kreator, to przy niektórych próbach zmian System zgłasza
mi brak dostępu i odsyła do Administratora, a przecież jestem w grupie "Administratorzy"...hm

Dodane (27-09-2014, 12:06)
---------------------------------------------

Cytat Oskar ()
Czy mogę to jakoś naprawić? lub może powtórzyć procedurę ustalenia "tajnego pytania", jeśli ewentualnie
coś pominąłem lub popełniłem błąd podczas rejestracji?

Z góry dziękuję za odpowiedź i pozdrawiam.

To co z tym "tajnym pytaniem"?...czy po prostu lepiej jest może skasować stronę i konto, by później
zarejestrować się powtórnie, już bez błędów i z większym doświadczeniem?...hm
nick
Postów: 82
Reputacja: 9
Wiadomość # 2 | 20:46
Hej- przepraszam za późną odpowiedź.

Zorientuję się w kwestii tajnego pytania- czy możesz powiedzieć, o jaką dokładnie stronę chodzi? smile
Oskar
Postów: 7
Reputacja: 0
Wiadomość # 3 | 21:12
Cytat nick ()
Hej- przepraszam za późną odpowiedź.

Zorientuję się w kwestii tajnego pytania- czy możesz powiedzieć, o jaką dokładnie stronę chodzi?


Chodzi o tę stronkę: http://peryferie.ucoz.pl/

I oczywiście spieprzyłem coś z modułem "Aktualności", gdyż widać je jedynie na stronie głównej, po inicjacji
w kalendarzu lub archiwum, a przedtem były non stop...czy tekst z Informatora...itp. sad

pzdr.

Dodane (07-10-2014, 21:12)
---------------------------------------------

Cytat Oskar ()
Chodzi o tę stronkę: http://peryferie.ucoz.pl/

I oczywiście spieprzyłem coś z modułem "Aktualności", gdyż widać je jedynie na stronie głównej, po inicjacji
w kalendarzu lub archiwum, a przedtem były non stop...czy tekst z Informatora...itp.

pzdr.


I odzyskałem tajne hasło... biggrin

To było najważniejsze...resztę jakoś ogarniemy cool
Forum uCoz » Zarządzanie systemem » Ogólne pytania » Tajne pytanie (problemy z odpowiedzią)
Strona 1 z 11
Wyszukiwanie: